STMS - Import läuft

Alle Fragen rund um Basisthemen
2 Beiträge • Seite 1 von 1
2 Beiträge Seite 1 von 1

STMS - Import läuft

Beitrag von Niekohle (ForumUser / 37 / 0 / 0 ) » 23.07.2007 19:21
Hallo @all,

in der Queue der STMS stehen einige TP-Aufträge im Status 'Import läuft'. Wenn man diese TPs löscht und nochmals importiert befinden sie sich gleich wieder im Status 'Import läuft' - sowohl bei tp import... als auch über die STMS. Wurden auch schon alle tp-prozesse gelöscht und das ganze probiert...
Neue Tps laufen sauber ins System, aber wie bekommt man die TPs mit dem Status 'Import läuft' in das System??? Weiss jemand Rat???
Vielen Dank im voraus!
LG
Nicole

Als guter Berater muss man auch mal
den Kunden vor seinen eigenen Wünschen beschützen...


Beitrag von vwaadenm (ForumUser / 63 / 0 / 0 ) » 24.07.2007 11:24
Hallo,
wir hatten das gleiche Phänomen vor einiger Zeit. Allerdings sind bei uns die TP korrekt ins Zielssystem eingelaufen, nur die Anzeige in der STMS stand weiterhin auf "Import läuft". Durch eine Reorganisation der STMS sind wir die Leichen schliesslich losgeworden.

Bei Euch sind die TP nicht im Zielsystem angekommen?

Gruss vwaadenm

Seite 1 von 1

Über diesen Beitrag


Unterstütze die Community und teile den Beitrag für mehr Leser und besseren Inhalt:

Vergleichbare Themen

STMS via Coding aktualisieren
von ichse18577 » 15.11.2019 10:00
Transaktion STMS und Transport
von an4kh4 » 06.06.2006 11:16
läuft report gerade?
von dimes » 13.11.2009 08:50
Report läuft bereits?
von Alexander » 19.04.2006 18:32
Transportsystem - Wie läuft es bei euch?
von airwaver » 11.09.2007 11:05